ソースネクスト

ウイルスセキュリティ旧バージョン

【ウイルスセキュリティ】対応している「Internet Explorer」のバージョンは?

「Internet Explorer 5.5以降」に対応しています


ウイルスセキュリティは「Internet Explorer 5.5以降」に対応しています。
2009年8月時点で最新の「Internet Explorer 8」でも、問題なく使用できますのでご安心ください。

なお、弊社は、安全のため「Internet Explorer」を最新の状態にアップデートして使用することを推奨しています。
「Internet Explorer」を最新の状態にアップデートするには「Windows Update」(または「Microsoft Update」)をご利用ください。

「Windwos Update」の手順はこちら

更新日:2015-07-12FAQ番号:VS-03297

このQ&Aで解決されましたか? 解決しない場合は下記のいずれかを選択してください。

通常表示に戻る